Sicherheitslücken im Linux-Kernel

TDT nicht von den aktuellen Sicherheitslücken CVE-2021-33909 & -33910 betroffen.

Es wurden aktuelle Sicherheitslücken gefunden, mit denen Angreifer nach erfolgreicher Ausnutzung Root-Rechte erlangen können. Die Sicherheitslücken wurden am 21.07.2021 veröffentlicht (CVE-Nummern: CVE-2021-33909; CVE-2021-33910).

Für unsere Router sind diese Sicherheitslücken nicht relevant; ein Hotfix ist aus unserer Sicht daher nicht notwendig.

Weitere Informationen:

Zurück
yealink.png